API sandbox

From OPeNDAP Documentation

JavaScript is required to use the API sandbox.